Ergebnis 1 bis 2 von 2
  1. #1
    Mitglied
    Registriert seit
    04.2011
    Beiträge
    1.765

    Technische Probleme Forum?

    Hallo,

    ist das bei euch auch so, dass seit ein paar Tagen das Forum nicht mehr richtig funktioniert?
    Ich frage deshalb, weil schon in meiner alten Wohnung Probleme auf dieser Seite anfingen und ich später dann allgemeine Internetprobleme hatte.

    Aktuell ist die Seite oft nicht zu erreichen. Dann kriege ich eine Error Meldung, wo steht, dass die Seite offline ist.
    Und wenn ich rauf komme, dann lädt die Seite nicht richtig, manche Bilder werden nicht angezeigt, es harkt, usw.

    Habt ihr das auch?

  2. #2
    Gena-le SysOpin Avatar von Gena
    Registriert seit
    05.2002
    Beiträge
    3.467
    Ich habe den Thread mal ins passende Unterforum verschoben, im OT-Bereich war der etwas deplatziert.

    Die Error-Meldung vom Server habe ich auch ein paar mal erhalten, mit dem Anzeigen von Bildern hatte ich jedoch keine Probleme.
    Die Kreativ-Foren des CFs. ||| Jeden Donnerstag und Freitag: AWIOL - After Work Illustrator Online-Lounge!

Stichworte

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •  

Das Comicforum gehört zu den 6.000 wichtigsten Internetadressen 2013
comicforum.de ist Partner von Entertain Web und unterliegt als Bestandteil des Gesamtangebots der Prüfung durch die IVW.
comicforum.de ist Partner von Entertain Web
und unterliegt als Bestandteil des
Gesamtangebots der Prüfung durch die IVW.