Seite 14 von 14 ErsteErste ... 4567891011121314
Ergebnis 326 bis 337 von 337
  1. #326
    Dafür wurde das Wendecover schrecklich :-)!

  2. #327
    Mitglied
    Registriert seit
    11.2014
    Beiträge
    109
    Kannst du mit einem Foto zeigen, was schrecklich ist? Ich hab die BD nicht.

  3. #328
    Mach ich, wenn ich zuhause bin.

  4. #329
    Ist eigentlich jemandem aufgefallen, dass der Ton der ersten beiden Blurays schlecht/fehlerhaft abgemischt worden ist?

    Bei dem ersten Film hört es sich so an, als hätte man die Tonspur manchmal doppelt versetzt laufen. Deutlich hörbar bei der Musik in Actionszenen.

    Im zweiten Film gibt es das gleiche Problem und zusätzlich hört man unter der deutschen Synchro noch die japanische Synchro durch.

    Habe Kazé angeschrieben. Noch keine Antwort. Hier kann das auch jemand bestätigen: https://conanforum.org/thread/6969-f...561#post881561

  5. #330
    Junior Mitglied
    Registriert seit
    05.2010
    Ort
    NRW
    Beiträge
    7
    Also mir ist bisher nichts dergleichen aufgefallen. Das einzige was mir bisher aufgefallen ist, und das habe ich auch in meinem Unboxings-Beitrag erwähnt: Teilweise ist das Bild nicht in "HD", eher DVD-Qualität oder sogar schlechter, auch ist das Ending-Video nicht in HD.
    - bezieht sich auf Film 4.
    Geändert von aVeel (28.04.2018 um 14:28 Uhr)

  6. #331
    Mitglied
    Registriert seit
    11.2014
    Beiträge
    109
    Also weiteren Personen ist es auch aufgefallen.
    Höchste Zeit, dass Kazé den Qualitycheck an eine externe Firma abgibt. Selbst kriegen die kaum was fehlerfrei hin.

  7. #332
    Zitat Zitat von 8149 Beitrag anzeigen
    Also weiteren Personen ist es auch aufgefallen.
    Höchste Zeit, dass Kazé den Qualitycheck an eine externe Firma abgibt. Selbst kriegen die kaum was fehlerfrei hin.
    Wem ist es denn noch aufgefallen?

    Habe Kazé geschrieben. Wurde an die "Technikjungs" weitergegeben und bekomme demnächst Antwort.

  8. #333

  9. #334
    Danke, habe es gleich mit einem anderen Link, der das bestätigt, an Kazé geschickt.

    Edit: Kazé hat mir gerade geschrieben, dass sie jetzt vermehrt Beschwerden erhalten haben und "mit den Technikern" dran sind ... bin ja mal gespannt, was da raus kommt.
    Geändert von ChrizzlyBear711 (07.05.2018 um 08:46 Uhr) Grund: Informationserweiterung

  10. #335
    Kazé hat jetzt mehrere Beschwerden erhalten und hat sich neue Testmuster liefern lassen (ich denke aus den Presswerken?). Wenn der Fehler dort auch auftritt, wird überlegt, wie das Problem angegangen wird. Wenns Einzelfälle sind (wovon ich nicht ausgehe) werden die einzelnen Disks getauscht.

  11. #336
    Mitglied
    Registriert seit
    11.2011
    Beiträge
    91
    Zitat Zitat von ChrizzlyBear711 Beitrag anzeigen
    Kazé hat jetzt mehrere Beschwerden erhalten und hat sich neue Testmuster liefern lassen (ich denke aus den Presswerken?). Wenn der Fehler dort auch auftritt, wird überlegt, wie das Problem angegangen wird. Wenns Einzelfälle sind (wovon ich nicht ausgehe) werden die einzelnen Disks getauscht.
    Mir ist weder bei Teil 1 noch Teil 2 was aufgefallen (gekauft bei buecher.de). Allerdings habe ich auch nur die normalen TV-Lautsprecher. Also entweder doch Einzelfälle oder man hört die überlappenden Tonspuren erst mit einem Soundsystem.
    Geändert von yikin (15.05.2018 um 19:21 Uhr)

  12. #337
    Zitat Zitat von yikin Beitrag anzeigen
    Mir ist weder bei Teil 1 noch Teil 2 was aufgefallen (gekauft bei buecher.de). Allerdings habe ich auch nur die normalen TV-Lautsprecher. Also entweder doch Einzelfälle oder man hört die überlappenden Tonspuren erst mit einem Soundsystem.
    Also ich habs auf drei Systemen (zwei unterschiedliche TVs und Laptop) abgespielt und es war jedesmal das gleiche Problem.

    Der Ton hört sich an, als hätten sie ihn für 5.1 abmischen wollen, aber habens nicht geschafft. Und wenn man im zweiten Film die Szene in dem Weinkeller (Conan ruft dem Sommelier noch zu, dass dort ein Stolperdraht ist) ansieht, hört man bei mir deutlich, dass die japanische Tonspur eher "Achtung" ruft, als es bei der deutschen Tonspur der Fall ist.

    Habe auch extra die Toneinstellungen aller Geräte auf "Standard" gesetzt, damit dort kein "Verbesserungseffekt" eintritt.

Seite 14 von 14 ErsteErste ... 4567891011121314

Stichworte

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •